Mise à jour vers un firmware français - Page 2 - Samsung i8910 Omnia HD User Forums 0){document.location.href='showthread.php?p='+cpostno;};} }">
 
i8910 HD Blog i8910 Omnia HD Firmware i8910 HD Themes Optimus 2X Forums Galaxy S Forums PSP Hacks PS3 Hacks

Go Back   Samsung i8910 Omnia HD User Forums > Samsung i8910 Omnia HD Discussion in your Language > Samsung Omnia HD débat français

Reply
 
LinkBack Thread Tools Display Modes
  #11 (permalink)  
Old 08-11-2009, 08:21 AM
I make useful posts
 
Join Date: Jul 2009
Posts: 367
Thanks: 48
Thanked 30 Times in 20 Posts
soraxd is on a distinguished road
Send a message via AIM to soraxd Send a message via MSN to soraxd
Default

Zomg here it comes!!!!
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Sponsored Links
Advertisement
 
  #12 (permalink)  
Old 08-11-2009, 10:17 AM
falleninadream's Avatar
Senior Member
 
Join Date: Jun 2009
Posts: 418
Thanks: 37
Thanked 14 Times in 14 Posts
falleninadream is on a distinguished road
Default

tu pètes un boulon ou quoi?
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #13 (permalink)  
Old 08-30-2009, 09:57 PM
Junior Member
 
Join Date: Aug 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
vlado is on a distinguished road
Default

Salut a tous, je suis nouveau et ayant acheter ce telefone a l'étranger j'ai essayer d'effectuer la manipulation. Cependant j'ai un petit problème... Tout s'est bien dérouler jusqu'au moment ou je devait lancer le chargement le PC ma afficher un message d'erreur.. il m'affiche :
C:\document and settings\vladimir\Bureau\nbl1\NBL1.bin is not found or thereis other problem in system.

Est ce que vous savez d'ou peut venir le problème, car en plus mon samsung est demarrer en mode avec le fond bleu et je n'arrive pas a l'étteindre..... s'il vous plai aider moi...
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
 
  #14 (permalink)  
Old 08-31-2009, 10:58 AM
falleninadream's Avatar
Senior Member
 
Join Date: Jun 2009
Posts: 418
Thanks: 37
Thanked 14 Times in 14 Posts
falleninadream is on a distinguished road
Default

Je pense que tu n'as peut être pas selectionné les bons fichiers à charger
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #15 (permalink)  
Old 08-31-2009, 11:11 AM
Junior Member
 
Join Date: Aug 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
vlado is on a distinguished road
Default

merci de ta réponse. Pourtant j'ai bien suivi la demarche, j'ai selectionner les fichier dans chaque dossier...
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #16 (permalink)  
Old 08-31-2009, 11:59 AM
Junior Member
 
Join Date: Aug 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
vlado is on a distinguished road
Default

Quote:
Originally Posted by vlado View Post
merci de ta réponse. Pourtant j'ai bien suivi la demarche, j'ai selectionner les fichier dans chaque dossier...
Le nom du fichier .bin est bien I8910XXIEB ?
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #17 (permalink)  
Old 08-31-2009, 12:35 PM
falleninadream's Avatar
Senior Member
 
Join Date: Jun 2009
Posts: 418
Thanks: 37
Thanked 14 Times in 14 Posts
falleninadream is on a distinguished road
Default

Tu es bien sous XP? tu utilises les fichiers de mon post?
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #18 (permalink)  
Old 08-31-2009, 01:03 PM
Junior Member
 
Join Date: Aug 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
vlado is on a distinguished road
Default

Quote:
Originally Posted by falleninadream View Post
Tu es bien sous XP? tu utilises les fichiers de mon post?
oui je suis bien sous XP et j'ai utiliser les fichier qui était sur votre post...
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #19 (permalink)  
Old 08-31-2009, 04:56 PM
falleninadream's Avatar
Senior Member
 
Join Date: Jun 2009
Posts: 418
Thanks: 37
Thanked 14 Times in 14 Posts
falleninadream is on a distinguished road
Default

Je pense que tu as branché ton telephone en USB1, il faut t'assurer que lorsque tu fais cette manip il est branché sur un port USB 2. Essai de changer de port USB.

Quand tu vas dans les propriétés du poste de travail puis dans matériel, tu peux voir quels sont les types de tes ports USB. Cherche dans la bonne catégorie, assure toi de brancher ton tel en USB 2, tous les ports USB ne mentionnant pas ça ne fonctionneront pas!
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #20 (permalink)  
Old 08-31-2009, 05:17 PM
Junior Member
 
Join Date: Aug 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
vlado is on a distinguished road
Default

Quote:
Originally Posted by falleninadream View Post
Je pense que tu as branché ton telephone en USB1, il faut t'assurer que lorsque tu fais cette manip il est branché sur un port USB 2. Essai de changer de port USB.

Quand tu vas dans les propriétés du poste de travail puis dans matériel, tu peux voir quels sont les types de tes ports USB. Cherche dans la bonne catégorie, assure toi de brancher ton tel en USB 2, tous les ports USB ne mentionnant pas ça ne fonctionneront pas!
Bien et dans le cas ou cela ne fonctionnerais pas, comment éteindre le telefone qui est allumer avec le fond bleu ?
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Sponsored Links
Advertisement
 
Reply
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On




eXTReMe Tracker

 

PSP Custom Firmware | PSP Downloads | PSP Forums | PSP Emulator | PSP Hacks | Optimus 2X Forums | Samsung i8910 HD | Galaxy S Forum


All times are GMT +1. The time now is 06:13 AM.
Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Designed By: vBSkinworks